aboutsummaryrefslogtreecommitdiff
path: root/src/backends/backendsCommon/test/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/backends/backendsCommon/test/CMakeLists.txt')
-rw-r--r--src/backends/backendsCommon/test/CMakeLists.txt2
1 files changed, 2 insertions, 0 deletions
diff --git a/src/backends/backendsCommon/test/CMakeLists.txt b/src/backends/backendsCommon/test/CMakeLists.txt
index 755cd21683..4561fd7739 100644
--- a/src/backends/backendsCommon/test/CMakeLists.txt
+++ b/src/backends/backendsCommon/test/CMakeLists.txt
@@ -169,6 +169,8 @@ list(APPEND armnnBackendsCommonUnitTests_sources
layerTests/SubtractionTestImpl.hpp
layerTests/TransposeConvolution2dTestImpl.cpp
layerTests/TransposeConvolution2dTestImpl.hpp
+ layerTests/UnidirectionalSequenceLstmTestImpl.cpp
+ layerTests/UnidirectionalSequenceLstmTestImpl.hpp
)
if (ARMNNREF)