summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorIsabella Gottardi <isabella.gottardi@arm.com>2023-03-20 15:35:42 +0000
committerIsabella Gottardi <isabella.gottardi@arm.com>2023-03-21 22:12:43 +0000
commit8ce2be8de498f328678eeed998dbe6994734c15e (patch)
treed8b2d714b3dd3379ba53bd6bd297c77af4221f9f /CMakeLists.txt
parent1bd434e1d618b6222968202531e36a922c7c44f7 (diff)
downloadml-embedded-evaluation-kit-8ce2be8de498f328678eeed998dbe6994734c15e.tar.gz
MLECO-3802: [Maintenance] Remove Pillow warning23.02
- Image.Resampling.BILINEAR replace deprecated Image.BILINEAR - Trivial documentation fixes Change-Id: Ia75af2d2bf171085d4a0a2c472f0e3f94dbdc5b9 Signed-off-by: Isabella Gottardi <isabella.gottardi@arm.com>
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 704843e..5c4ba3d 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -240,7 +240,7 @@ foreach(use_case ${USE_CASES})
if (NOT TARGET ${API_TO_USE}_api)
add_subdirectory(
${SRC_PATH}/application/api/use_case/${API_TO_USE} # Source path
- ${CMAKE_BINARY_DIR}/api/use_case/${API_TO_USE}) # Binary path
+ ${CMAKE_BINARY_DIR}/api/use_case/${API_TO_USE}) # Binary path
endif()
# Check if the target now exists