aboutsummaryrefslogtreecommitdiff
path: root/src/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/CMakeLists.txt')
-rw-r--r--src/CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/src/CMakeLists.txt b/src/CMakeLists.txt
index 5d756da568..ed660e8aac 100644
--- a/src/CMakeLists.txt
+++ b/src/CMakeLists.txt
@@ -346,7 +346,7 @@ target_sources(
)
target_sources(
- arm_compute_core
+ arm_compute
PRIVATE
c/AclContext.cpp
c/AclOperator.cpp
@@ -976,4 +976,4 @@ target_sources(
runtime/Tensor.cpp
runtime/TensorAllocator.cpp
runtime/Utils.cpp
-) \ No newline at end of file
+)