aboutsummaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorMohamed Nour Abouelseoud <mohamednour.abouelseoud@arm.com>2019-01-09 14:19:58 +0000
committerMohamed Nour Abouelseoud <mohamednour.abouelseoud@arm.com>2019-01-09 16:05:21 +0000
commit7a8892fe7c208cce76017acbabdd137c872ddadc (patch)
tree24e10ce244973ce345ff7bd5d78a522c8c1f067f /CMakeLists.txt
parent9292aa3c71301a8989caaed6c9ad18e2190a8baa (diff)
downloadarmnn-7a8892fe7c208cce76017acbabdd137c872ddadc.tar.gz
IVGCVSW-2345 Add Rsqrt support in Tensorflow Parser
Change-Id: I7c7b65bd77b06925efdaf2c9c98c30994a12de42
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 9fedc25cdf..407a51de88 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -417,6 +417,7 @@ if(BUILD_UNIT_TESTS)
src/armnnTfParser/test/RealDiv.cpp
src/armnnTfParser/test/Reshape.cpp
src/armnnTfParser/test/ResizeBilinear.cpp
+ src/armnnTfParser/test/Rsqrt.cpp
src/armnnTfParser/test/Shape.cpp
src/armnnTfParser/test/Softmax.cpp
src/armnnTfParser/test/TestDependencies.cpp