summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index a3e238a..9d6ed7c 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -234,6 +234,7 @@ foreach(use_case ${USE_CASES})
if (${SRC_USE_CASE} STREQUAL "")
message(FATAL_ERROR "Failed to find sources for ${use_case}!")
endif ()
+
# Executable application:
set(TARGET_NAME "ethos-u-${use_case}")