aboutsummaryrefslogtreecommitdiff
path: root/lib/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'lib/CMakeLists.txt')
-rw-r--r--lib/CMakeLists.txt5
1 files changed, 2 insertions, 3 deletions
diff --git a/lib/CMakeLists.txt b/lib/CMakeLists.txt
index ae18806..5536949 100644
--- a/lib/CMakeLists.txt
+++ b/lib/CMakeLists.txt
@@ -16,12 +16,11 @@
# limitations under the License.
#
-# Build ethosu_profiler
-add_subdirectory(ethosu_profiler)
+# Build layer_by_layer_profiler
+add_subdirectory(layer_by_layer_profiler)
# Build arm_profiler
add_subdirectory(arm_profiler)
# Build ethosu_monitor
add_subdirectory(ethosu_monitor)
-