aboutsummaryrefslogtreecommitdiff
path: root/applications/freertos/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'applications/freertos/CMakeLists.txt')
-rw-r--r--applications/freertos/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/applications/freertos/CMakeLists.txt b/applications/freertos/CMakeLists.txt
index 9581fe5..74cbe45 100644
--- a/applications/freertos/CMakeLists.txt
+++ b/applications/freertos/CMakeLists.txt
@@ -28,6 +28,6 @@ ethosu_add_executable_test(freertos PRIVATE
# Use the fast memory to support both 11.12.57 and 11.13.x release
# of the FVP
-# The size is defined to force the .bss.NoInit to be placed in DDR
+# The size is defined to force the .bss.tensor_arena to be placed in DDR
target_compile_definitions(
freertos PRIVATE ETHOSU_FAST_MEMORY_SIZE=0xa0000)