aboutsummaryrefslogtreecommitdiff
path: root/applications/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'applications/CMakeLists.txt')
-rw-r--r--applications/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/applications/CMakeLists.txt b/applications/CMakeLists.txt
index 154b599..a0442c8 100644
--- a/applications/CMakeLists.txt
+++ b/applications/CMakeLists.txt
@@ -27,4 +27,4 @@ add_subdirectory(hello_world)
if (CMAKE_CXX_COMPILER_ID STREQUAL "ARMClang")
# Only armclang supported for now
add_subdirectory(trustzone_inference)
-endif() \ No newline at end of file
+endif()