aboutsummaryrefslogtreecommitdiff
path: root/applications/CMakeLists.txt
diff options
context:
space:
mode:
authorJens Elofsson <jens.elofsson@arm.com>2021-05-25 13:47:13 +0200
committerFredrik Knutsson <fredrik.knutsson@arm.com>2021-05-27 11:26:27 +0000
commit74eefceebe81336d7d375e1e1c30f0b69ed9f453 (patch)
tree042631aee33dc129906e4adf60e16fd84047b7e0 /applications/CMakeLists.txt
parent1c62899409b6a813210173b1a5958818c1f27899 (diff)
downloadethos-u-core-platform-74eefceebe81336d7d375e1e1c30f0b69ed9f453.tar.gz
Add ethosu_monitor example to baremetal application.21.05-rc3
Change-Id: Ided3ff5e2a5fc1f16e2fad0732f5464ccddbc96c
Diffstat (limited to 'applications/CMakeLists.txt')
-rw-r--r--applications/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/applications/CMakeLists.txt b/applications/CMakeLists.txt
index 154b599..a0442c8 100644
--- a/applications/CMakeLists.txt
+++ b/applications/CMakeLists.txt
@@ -27,4 +27,4 @@ add_subdirectory(hello_world)
if (CMAKE_CXX_COMPILER_ID STREQUAL "ARMClang")
# Only armclang supported for now
add_subdirectory(trustzone_inference)
-endif() \ No newline at end of file
+endif()