aboutsummaryrefslogtreecommitdiff
path: root/src/backends/tosaReference/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/backends/tosaReference/CMakeLists.txt')
-rw-r--r--src/backends/tosaReference/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/src/backends/tosaReference/CMakeLists.txt b/src/backends/tosaReference/CMakeLists.txt
index fdec6d1106..c7de117fdd 100644
--- a/src/backends/tosaReference/CMakeLists.txt
+++ b/src/backends/tosaReference/CMakeLists.txt
@@ -4,6 +4,7 @@
#
include_directories(SYSTEM ${FLATBUFFERS_INCLUDE_PATH})
+include_directories(SYSTEM ${PROJECT_SOURCE_DIR}/third-party/half)
include_directories(SYSTEM ${TOSA_SERIALIZATION_LIB_INCLUDE})
include_directories(SYSTEM ${TOSA_REFERENCE_MODEL_INCLUDE})