aboutsummaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 0989e12ad5..bebee7ffb8 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -193,6 +193,7 @@ list(APPEND armnn_sources
include/armnn/NetworkFwd.hpp
include/armnn/Optional.hpp
include/armnn/QuantizedLstmParams.hpp
+ include/armnn/StrategyBase.hpp
include/armnn/Tensor.hpp
include/armnn/TensorFwd.hpp
include/armnn/Threadpool.hpp