aboutsummaryrefslogtreecommitdiff
path: root/lib/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'lib/CMakeLists.txt')
-rw-r--r--lib/CMakeLists.txt4
1 files changed, 4 insertions, 0 deletions
diff --git a/lib/CMakeLists.txt b/lib/CMakeLists.txt
index abf444f..ae18806 100644
--- a/lib/CMakeLists.txt
+++ b/lib/CMakeLists.txt
@@ -21,3 +21,7 @@ add_subdirectory(ethosu_profiler)
# Build arm_profiler
add_subdirectory(arm_profiler)
+
+# Build ethosu_monitor
+add_subdirectory(ethosu_monitor)
+