aboutsummaryrefslogtreecommitdiff
path: root/applications/freertos/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'applications/freertos/CMakeLists.txt')
-rw-r--r--applications/freertos/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/applications/freertos/CMakeLists.txt b/applications/freertos/CMakeLists.txt
index 7bbfd97..34268f4 100644
--- a/applications/freertos/CMakeLists.txt
+++ b/applications/freertos/CMakeLists.txt
@@ -24,7 +24,7 @@ endif()
ethosu_add_executable_test(freertos PRIVATE
SOURCES main.cpp
- LIBRARIES freertos_kernel)
+ LIBRARIES inference_process freertos_kernel)
target_include_directories(freertos PRIVATE models/mobilenet_v2)
# Use the fast memory to support both 11.12.57 and 11.13.x release