aboutsummaryrefslogtreecommitdiff
path: root/src/backends/tosaCommon/operatorMappings/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/backends/tosaCommon/operatorMappings/CMakeLists.txt')
-rw-r--r--src/backends/tosaCommon/operatorMappings/CMakeLists.txt6
1 files changed, 4 insertions, 2 deletions
diff --git a/src/backends/tosaCommon/operatorMappings/CMakeLists.txt b/src/backends/tosaCommon/operatorMappings/CMakeLists.txt
index eba9011c56..bd86958de1 100644
--- a/src/backends/tosaCommon/operatorMappings/CMakeLists.txt
+++ b/src/backends/tosaCommon/operatorMappings/CMakeLists.txt
@@ -4,8 +4,10 @@
#
list(APPEND armnnTosaBackendOperators_sources
- ActivationOperator.hpp
- ActivationOperator.cpp
+ LeakyReluOperator.hpp
+ LeakyReluOperator.cpp
+ ReluOperator.hpp
+ ReluOperator.cpp
AvgPool2DIgnoreValueOperator.hpp
AvgPool2DIgnoreValueOperator.cpp
ConcatOperator.hpp