aboutsummaryrefslogtreecommitdiff
path: root/src/backends/gpuFsa/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/backends/gpuFsa/CMakeLists.txt')
-rw-r--r--src/backends/gpuFsa/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/src/backends/gpuFsa/CMakeLists.txt b/src/backends/gpuFsa/CMakeLists.txt
index 8d1a58ee27..5181f2288e 100644
--- a/src/backends/gpuFsa/CMakeLists.txt
+++ b/src/backends/gpuFsa/CMakeLists.txt
@@ -23,7 +23,7 @@ if(ARMCOMPUTEGPUFSA)
GpuFsaWorkloadFactory.hpp
)
- add_subdirectory(layerValidators)
+ add_subdirectory(layers)
add_subdirectory(workloads)
if(BUILD_UNIT_TESTS)