aboutsummaryrefslogtreecommitdiff
path: root/delegate/classic/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'delegate/classic/CMakeLists.txt')
-rw-r--r--delegate/classic/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/delegate/classic/CMakeLists.txt b/delegate/classic/CMakeLists.txt
index 8f872d6adc..7807153359 100644
--- a/delegate/classic/CMakeLists.txt
+++ b/delegate/classic/CMakeLists.txt
@@ -44,6 +44,7 @@ list(APPEND armnnClassicDelegateObject_sources
src/SpaceDepth.hpp
src/Split.hpp
src/Unpack.hpp
+ src/Tile.hpp
src/Transpose.hpp)
add_library(armnnClassicDelegateObject OBJECT ${armnnClassicDelegateObject_sources})