aboutsummaryrefslogtreecommitdiff
path: root/delegate/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'delegate/CMakeLists.txt')
-rw-r--r--delegate/CMakeLists.txt4
1 files changed, 4 insertions, 0 deletions
diff --git a/delegate/CMakeLists.txt b/delegate/CMakeLists.txt
index acd1255b0f..4f190c0601 100644
--- a/delegate/CMakeLists.txt
+++ b/delegate/CMakeLists.txt
@@ -302,6 +302,10 @@ if(BUILD_UNIT_TESTS)
test/Pooling3dTestHelper.hpp
test/PreluTest.cpp
test/PreluTestHelper.hpp
+ test/ReduceTest.cpp
+ test/ReduceTestHelper.hpp
+ test/ResizeTest.cpp
+ test/ResizeTestHelper.hpp
test/RoundTest.cpp
test/RoundTestHelper.hpp
test/QuantizationTest.cpp